Ir al contenido principal

Windows 8 – Mostrar animación de primer inicio de sesión

Con la llegada de la nueva interfaz de Windows 8 debemos aprender unas cuantas cosas para poder tener una experiencia de usuario completa, estas están relacionadas con la utilización de Modern UI y sus funciones táctiles, pero en un equipo Desktop tenemos que hacer uso del mouse y saber como se integra a la nueva forma, para esto cuando instalamos nuestro Windows 8 y creamos nuestro primer usuario nos muestra una pequeña animación a modo de explicación de como podemos adaptarnos a la nueva interfaz con nuestro mouse.

Animacion_1

Pero cuando creamos mas usuarios ellos también verán este misma animación, cosa que para usuarios nuevos en el S.O seria muy bueno dejarlo y que vean los cambios, pero en usuarios ya “viejos” en Windows 8 esta animación la podemos deshabilitar por medio de directivas locales en nuestro equipo.

Para esto solo debemos buscar el Editor de directivas de grupo

Animacion_2

En Configuración del Equipo accedemos a la siguiente ruta: Plantillas administrativas – Sistema – Inicio de Sesión donde ubicamos la directiva Mostrar animación de primer inicio de sesión, accedemos a ella para su configuración con doble clic.

Animacion_3

La directiva por defecto viene No configurada, si leemos la ayuda nos indica que si habilitamos la directiva el usuario verá la animación, y si la deshabilitamos el usuario ya no la verá

Animacion_4

Aplicamos y Aceptamos y con esto ya tenemos definida la directiva de grupo, cuando creamos otras cuentas de usuarios ya no veremos la dicha animación, sino que veremos la típica preparación de el escritorio que ahora dice Windows.

Animacion_5

Espero que les sea de mucha ayuda este articulo, si tienen alguna duda me la pueden hacer llegar, también recomendarles que se suscriban a mi canal de YouTube y seguirme en mi cuenta en Twitter

Jair Gómez Arias
MVP Setup & Deployment

Microsoft Community Specialist
@JairGomezA
http://blogs.itpro.es/jairgomez

Comentarios

Entradas populares de este blog

Error 1355 El dominio especificado no existe o no se pudo poner en contacto con él. [La Solución]

Actualización Hola a todos, quiero compartir este error que me ha sucedido después de realizar una recuperación del System state de un Domain Controller que tengo en mi ambiente de pruebas, el proceso se realizó satisfactoriamente, pero al momento que ingreso al Server Manager y comienzo a chequear todos los roles y características de mi DC ohh!!! sorpresa que me llevo, al tratar de ingresar a Usuarios y equipos de Active Directory me encuentro con este error, error que en un ambiente de pruebas no es muy preocupante pero en uno de producción sería fatal para nuestra organización. El error fue el siguiente Y no se encuentra nada de las OUs o carpetas predeterminadas por ADDS, que es lo mas preocupante   Entonces comencé a buscar cual sería la causa, y por la primera parte en donde debemos buscar un error en nuestro servidor es el visor de sucesos, el cual comprende a los servicios de Active directory y me he encontrado el siguiente error. ...

Crear VPN Point-to-Site en Microsoft Azure

  ¿Que pasa cuando queremos conectar nuestros equipos locales con las maquinas virtuales en Azure? R:/ Tenemos que configurar una red VPN para conectar estos equipos sea de punto a sitio (Azure) o de sitio a sitio. De esta forma podemos conectar nuestros equipos a los servicios de Azure a través de un canal seguro por VPN el cual debemos crear en el portal de Azure y especificar la configuración de asignación de direcciones IP que entregará la VPN , debemos también crear unos certificados para asegurar la conexión en donde cargamos uno en Azure y otro lo instalamos en los equipos que se conectarán. Como les describo en el vídeo, la creación de los certificados la podemos ver en este vídeo el cual explico como generarlos con la herramienta MakeCert.exe y que viene en Windows SDK, también podemos descargar solo la herramienta MakeCert.exe sin tener que instalar el SDK y eso lo podemos ver en este vídeo . Espero que les sea de mucha ayuda este video, si tienen alguna pre...

Crear maquina virtual con SQL Server 2012 en Windows Azure

Microsoft Azure es una plataforma muy completa, tenemos el área de bases de datos pero también podemos crear maquinas virtuales con instancias de SQL Server 2012 ya instaladas y listas para utilizar. Es por esto que Microsoft Azure es una solución mucho mas completa y abierta para todas las posibilidades que sus rivales, les dejo el siguiente vídeo donde veremos el proceso completo para tener un SQL Server 2012 corriendo en una VM de Azure. Espero que les sea de mucha ayuda este video, si tienen alguna pregunta u opinión me la pueden dejar en mis redes sociales: Facebook , Twitter , Google+, recuerden suscribirse y compartir este y los demás videos de mi canal de YouTube . Muchas Gracias. Jair Gómez Arias Suscribirse → bit.ly/SuscribirseJGAITPro Facebook → bit.ly/JGAITProFB Twitter → bit.ly/JGAITProTW Google+ → bit.ly/JGAITProGP Blog → bit.ly/JGAITProBlog