Ir al contenido principal

Gestión de PCs con Windows Intune: Agregar destinatarios y crear reglas de notificación


Ya tenemos creados todos los posibles destinatarios los cuales van a recibir los correos electrónicos dependiendo de la categoría al que lo asignemos en la administración de los equipos con Windows Intune.

Los siguientes pasos  es crear estas reglas de notificación o modificar y agregar destinatarios a las que ya  se encuentran creadas por defecto en la consola.

Para editar estas reglas nos iremos a reglas de notificación seleccionamos la regla a la cual agregaremos el destinatario y podemos agregar en el menú principal o darle clic derecho sobre ella.


Activamos en la casilla del usuario al cual queremos le llegue la notificación y le damos aceptar



 
Pero qué pasa si la regla a la cual queremos agregarle destinatarios no se encuentra?
Pues también podemos crear nuestras reglas a nuestro antojo solo debemos de irnos al menú y Crear nueva regla 


Donde definiremos su Nombre, su categoría y la gravedad de la misma


Siguiente. Seleccionaremos el grupo de equipo a los cuales esta regla recogerá información de su estado de Antivirus, en este caso no tengo ningún grupo creado y escogeremos el de Equipos sin asignar


Por último escogeremos los destinatarios que deban recibir las notificaciones por correo cuando se presente algún inconveniente con el Antivirus Endpint Protection en el grupo de equipos seleccionado en el paso anterior, le decimos guardar y tendremos ya nuestra regla creada, la cual podemos modificar en cualquier momento.


  Espero les sea de ayuda, Muchas gracias por leer JGA IT Pro

Jair Gomez A
@JairGomezA

Comentarios

  1. exite una forma de cambiar el mensaje que se envía a los destinatarios ??

    Saludos

    correo: callpita@hotmail.com

    ResponderEliminar

Publicar un comentario

Entradas populares de este blog

Error 1355 El dominio especificado no existe o no se pudo poner en contacto con él. [La Solución]

Actualización Hola a todos, quiero compartir este error que me ha sucedido después de realizar una recuperación del System state de un Domain Controller que tengo en mi ambiente de pruebas, el proceso se realizó satisfactoriamente, pero al momento que ingreso al Server Manager y comienzo a chequear todos los roles y características de mi DC ohh!!! sorpresa que me llevo, al tratar de ingresar a Usuarios y equipos de Active Directory me encuentro con este error, error que en un ambiente de pruebas no es muy preocupante pero en uno de producción sería fatal para nuestra organización. El error fue el siguiente Y no se encuentra nada de las OUs o carpetas predeterminadas por ADDS, que es lo mas preocupante   Entonces comencé a buscar cual sería la causa, y por la primera parte en donde debemos buscar un error en nuestro servidor es el visor de sucesos, el cual comprende a los servicios de Active directory y me he encontrado el siguiente error. ...

Crear VPN Point-to-Site en Microsoft Azure

  ¿Que pasa cuando queremos conectar nuestros equipos locales con las maquinas virtuales en Azure? R:/ Tenemos que configurar una red VPN para conectar estos equipos sea de punto a sitio (Azure) o de sitio a sitio. De esta forma podemos conectar nuestros equipos a los servicios de Azure a través de un canal seguro por VPN el cual debemos crear en el portal de Azure y especificar la configuración de asignación de direcciones IP que entregará la VPN , debemos también crear unos certificados para asegurar la conexión en donde cargamos uno en Azure y otro lo instalamos en los equipos que se conectarán. Como les describo en el vídeo, la creación de los certificados la podemos ver en este vídeo el cual explico como generarlos con la herramienta MakeCert.exe y que viene en Windows SDK, también podemos descargar solo la herramienta MakeCert.exe sin tener que instalar el SDK y eso lo podemos ver en este vídeo . Espero que les sea de mucha ayuda este video, si tienen alguna pre...

Crear maquina virtual con SQL Server 2012 en Windows Azure

Microsoft Azure es una plataforma muy completa, tenemos el área de bases de datos pero también podemos crear maquinas virtuales con instancias de SQL Server 2012 ya instaladas y listas para utilizar. Es por esto que Microsoft Azure es una solución mucho mas completa y abierta para todas las posibilidades que sus rivales, les dejo el siguiente vídeo donde veremos el proceso completo para tener un SQL Server 2012 corriendo en una VM de Azure. Espero que les sea de mucha ayuda este video, si tienen alguna pregunta u opinión me la pueden dejar en mis redes sociales: Facebook , Twitter , Google+, recuerden suscribirse y compartir este y los demás videos de mi canal de YouTube . Muchas Gracias. Jair Gómez Arias Suscribirse → bit.ly/SuscribirseJGAITPro Facebook → bit.ly/JGAITProFB Twitter → bit.ly/JGAITProTW Google+ → bit.ly/JGAITProGP Blog → bit.ly/JGAITProBlog