Ir al contenido principal

Gestión de PCs con Windows Intune: Tipos de alerta y Umbrales de alerta


En Windows Intune disponemos de una serie de categorías de alertas que se aplican a nuestros equipos, estas alertas son de suma importancia para el servicio de Windows Intune y nuestro entorno de administración, dado a que ellas nos ayudan a mantenernos informados del estado de cada uno de nuestros equipos equipados con el software cliente.
Estas alertas estas divididas en siete categorías definidas por el servicio, las cuales son:

Actualizaciones
Asistencia remota
Directivas
Endpoint Protection
Notificaciones
Sistema
Supervisión


Estas categorías tienen a la vez una serie de Sub categorías las cuales ya están habilitadas para el funcionamiento inicial


Las cuales no avisan en el momento indicado de que todo esté funcionando a la perfección nuestros equipos. 

Pero también si nos situamos en Tipos de alertas nos encontraremos con una serie de Umbrales para configurar y habilitar en la categoría de Supervisión en donde encontraremos Umbrales tanto para Aplicaciones de escritorio Microsoft, Microsoft Office y características del S.O Microsoft Windows, para darnos a una idea en estos Umbrales podemos habilitar como “El porcentaje de la memoria asignada en uso es demasiado “ para así no solo tener monitorizado las aplicaciones, sistema o antivirus, sino también el hardware


 
En el siguiente articulo veremos  que contiene cada uno de estos umbrales como configurarlos y habilitarlos y como nos sirven para una mejor administración de nuestros equipos clientes.

Un Saludo

Jair Gomez A
@JairGomezA


Comentarios

Entradas populares de este blog

Error 1355 El dominio especificado no existe o no se pudo poner en contacto con él. [La Solución]

Actualización Hola a todos, quiero compartir este error que me ha sucedido después de realizar una recuperación del System state de un Domain Controller que tengo en mi ambiente de pruebas, el proceso se realizó satisfactoriamente, pero al momento que ingreso al Server Manager y comienzo a chequear todos los roles y características de mi DC ohh!!! sorpresa que me llevo, al tratar de ingresar a Usuarios y equipos de Active Directory me encuentro con este error, error que en un ambiente de pruebas no es muy preocupante pero en uno de producción sería fatal para nuestra organización. El error fue el siguiente Y no se encuentra nada de las OUs o carpetas predeterminadas por ADDS, que es lo mas preocupante   Entonces comencé a buscar cual sería la causa, y por la primera parte en donde debemos buscar un error en nuestro servidor es el visor de sucesos, el cual comprende a los servicios de Active directory y me he encontrado el siguiente error. ...

Crear VPN Point-to-Site en Microsoft Azure

  ¿Que pasa cuando queremos conectar nuestros equipos locales con las maquinas virtuales en Azure? R:/ Tenemos que configurar una red VPN para conectar estos equipos sea de punto a sitio (Azure) o de sitio a sitio. De esta forma podemos conectar nuestros equipos a los servicios de Azure a través de un canal seguro por VPN el cual debemos crear en el portal de Azure y especificar la configuración de asignación de direcciones IP que entregará la VPN , debemos también crear unos certificados para asegurar la conexión en donde cargamos uno en Azure y otro lo instalamos en los equipos que se conectarán. Como les describo en el vídeo, la creación de los certificados la podemos ver en este vídeo el cual explico como generarlos con la herramienta MakeCert.exe y que viene en Windows SDK, también podemos descargar solo la herramienta MakeCert.exe sin tener que instalar el SDK y eso lo podemos ver en este vídeo . Espero que les sea de mucha ayuda este video, si tienen alguna pre...

Crear maquina virtual con SQL Server 2012 en Windows Azure

Microsoft Azure es una plataforma muy completa, tenemos el área de bases de datos pero también podemos crear maquinas virtuales con instancias de SQL Server 2012 ya instaladas y listas para utilizar. Es por esto que Microsoft Azure es una solución mucho mas completa y abierta para todas las posibilidades que sus rivales, les dejo el siguiente vídeo donde veremos el proceso completo para tener un SQL Server 2012 corriendo en una VM de Azure. Espero que les sea de mucha ayuda este video, si tienen alguna pregunta u opinión me la pueden dejar en mis redes sociales: Facebook , Twitter , Google+, recuerden suscribirse y compartir este y los demás videos de mi canal de YouTube . Muchas Gracias. Jair Gómez Arias Suscribirse → bit.ly/SuscribirseJGAITPro Facebook → bit.ly/JGAITProFB Twitter → bit.ly/JGAITProTW Google+ → bit.ly/JGAITProGP Blog → bit.ly/JGAITProBlog